找回密码
 立即注册

扫一扫 微信快速登陆

QQ登录

只需要一步,快速开始

手机号码,快捷登录

淘股利器体验版
开启左侧

通达信二龙戏珠副图指标

[复制链接]
发表于 2018-11-8 12:06:27 | 显示全部楼层 |阅读模式
易投金股池
IF(C>SQRT(HHV(HIGH,55)*LLV(LOW,55)) AND SQRT(HHV(HIGH,55)*LLV(LOW,55)) >=REF(SQRT(HHV(HIGH,55)*LLV(LOW,55)) ,1), SQRT(HHV(HIGH,55)*LLV(LOW,55)) ,DRAWNULL),LINETHICK2,COLORWHITE;
花仙女:=EMA(EMA(CLOSE,5),5);
DRAWBAND(EMA(CLOSE,3),RGB(55,255,100),EMA(CLOSE,5),RGB(100,0,220));
QQ:=EMA(CLOSE,3);
DRAWTEXT(FILTER(ATAN(EMA((CLOSE+LOW+HIGH)/3,7)-REF(EMA((CLOSE+LOW+HIGH)/3,7),1))*3.1416*10>1 AND EMA((CLOSE+LOW+HIGH)/3,7)>REF(EMA((CLOSE+LOW+HIGH)/3,7),1),10),
LOW*0.99,'㊣∠45'),COLORFFFFFF;
解锁:=EMA(CLOSE,3)>REF(EMA(CLOSE,3),1) AND REF(EMA(CLOSE,3),1)<REF(EMA(CLOSE,3),2) ;
美丽:=C<LLV(LOW,55)*1.62;
天女:=CROSS(EMA(CLOSE,3),EMA(CLOSE,5)) AND C<HHV(HIGH,21)*0.8 AND C>SQRT(HHV(HIGH,55)*LLV(LOW,55)) ;
散花:=CROSS(EMA(CLOSE,3),EMA(CLOSE,5)) OR 天女 ;
DRAWICON(散花,LOW*0.95,1);
STICKLINE(散花,CLOSE,O,4,0),COLOR009999;
STICKLINE(散花,CLOSE,O,3,0),COLOR00BBBB;
STICKLINE(散花,CLOSE,O,1.5,0),COLOR00DDDD;
STICKLINE(散花,CLOSE,O,0.3,0),COLOR00FFFF;
花仙:=CLOSE<O AND (O-CLOSE)/CLOSE>0.03;
仙女:= CLOSE<EMA(CLOSE,5);
游客,如果您要查看本帖隐藏内容请回复

QQ截图20181108120548.png

QQ截图20181108120402.png

发表于 2018-11-11 14:59:29 | 显示全部楼层
好好学习,天天向上
发表于 2018-11-17 21:42:33 | 显示全部楼层
看一看
发表于 2018-11-25 13:32:07 | 显示全部楼层
看帖回帖是一种美德谢谢分享
发表于 2018-12-14 17:18:35 | 显示全部楼层
如果您要查看本帖隐藏内容请回复
  • 筹码突破选股买在牛股爆发点+筹码实战运用
  • 通达信缠论自动画笔段中枢及大小级别123类
  • 淘股利器-体验用户:自助充值/月卡
  • 火箭发射选股预警指标
  • 股票公式指标编辑教程视频学习在线辅助答疑
  • 淘股利器-VIP用户:自助充值/年卡
最新热门快捷标签
关闭

易投社区_精选推荐上一条 /1 下一条

易投公众号
X
返回顶部快速回复上一主题下一主题返回列表
 
QQ在线咨询
咨 询 热 线
15819922659
工 作 时 间
8:00-22:00

Copyright © 易投软件| 联系管理员|Archiver|手机版|小黑屋|易投软件 ( 粤ICP备17135355号 )

GMT+8, 2020-8-12 09:22 , Processed in 0.104224 second(s), 57 queries .

返回顶部 返回列表